bt.no 5 packages

Last scanned on Oct 27 at 07:50 PM
core-js 3.10.1 - 3.12.0Outdated
Standard library
License
MIT
Footprint
5 KB
Matched Modules
Version distribution in production
294
2.6.12
171
3.25.1
171
3.25.2
171
3.25.3
171
3.25.4
62
3.12.0
es5-ext 0.10.24 - 0.10.49Outdated
ECMAScript extensions and shims
jquery 3.0.0 - 3.6.1
JavaScript library for DOM operations
lozad 1.16.0
A light-weight JS library to lazy load any HTML element such as images, ads, videos etc.
@schibsted/paywall x.x.x