ltn.com.tw 11 packages

Last scanned on Oct 27 at 06:39 PM
core-js 2.6.12Outdated
Standard library
License
MIT
Footprint
19 KB
Matched Modules
Version distribution in production
1 863
3.26.0
1 862
3.25.5
1 861
3.25.1
1 861
3.25.2
1 861
3.25.3
1 690
2.6.12
css-loader 5.0.2 - 5.2.7Outdated
css loader module for webpack
style-loader 1.3.0 - 2.0.0Outdated
style loader module for webpack
ua-parser-js 0.7.31Outdated
Detect Browser, Engine, OS, CPU, and Device type/model from User-Agent data. Supports browser & node.js environment
babel-runtime 6.18.0 - 6.26.0
babel selfContained runtime
hzoo
loganfsmyth
existentialism
global 4.3.2 - 4.4.0
Require global variables
jerrysievert
mattesch
raynos
p-is-promise 1.1.0 - 4.0.0
Check if something is a promise
unfetch 3.1.2 - 4.2.0Outdated
Bare minimum fetch polyfill in 500 bytes
intersection-observer 0.10.0Outdated
A polyfill for IntersectionObserver
css-element-queries 1.2.3
CSS-Element-Queries Polyfill. Proof-of-concept for high-speed element dimension/media queries in valid css.
marcj
marcj
@tannin/plural-forms 1.0.0 - 1.1.0
Compiles a function to compute the plural forms index for a given value
aduth
aduth