madbox.io 16 packages

Last scanned on Oct 27 at 07:53 PM
@babel/runtime 7.13.17 - 7.16.0Outdated
babel's modular runtime helpers
License
MIT
Footprint
3 KB
Matched Modules
Version distribution in production
526
7.18.3
485
7.18.2
474
7.18.0
466
7.12.13
466
7.12.18
453
7.15.4
+1
hzoo
existentialism
nicolo-ribaudo
core-js 3.9.0 - 3.10.0Outdated
Standard library
cookie 0.2.4 - 0.4.1Outdated
HTTP server cookie parsing and serialization
dougwilson
dougwilson
deepmerge 4.2.2
A library for deep (recursive) merging of Javascript objects
timers-browserify 2.0.9Outdated
timers module for browserify
es5-ext 0.10.24 - 0.10.49Outdated
ECMAScript extensions and shims
unfetch 4.1.0 - 4.2.0
Bare minimum fetch polyfill in 500 bytes
vue 1.0.9 - 2.7.13Outdated
The progressive JavaScript framework for building modern web UI.
vue-router 3.2.0 - 3.5.4Outdated
yyx990803
posva
react-query 0.0.11 - 0.0.15Outdated
Hooks for managing, caching and syncing asynchronous and remote data in React
tannerlinsley
tkdodo
vue-no-ssr 1.1.1
Vue component to wrap non SSR friendly components
egoist
rem
vue-client-only 2.0.0 - 2.1.0
Vue component to wrap non SSR friendly components
egoist
egoist
gsap 3.0.1 - 3.11.3
GSAP is a robust JavaScript toolset that turns developers into animation superheroes. Build high-performance animations that work in **every** major browser. Animate CSS, SVG, canvas, React, Vue, WebGL, colors, strings, motion paths, generic objects...any
prismic-dom 2.2.5Outdated
Set of helpers to manage Prismic data
+3
amaurycahuet
arnaudlewis
hypervillain
@tannin/plural-forms 1.0.0 - 1.1.0
Compiles a function to compute the plural forms index for a given value
aduth
aduth
react-amphtml 3.1.0 - 4.0.2
Use amphtml components inside your React apps easily!
dfrankland
dfrankland