norml.org 12 packages

Last scanned on Oct 27 at 06:44 PM
core-js 3.4.5 - 3.6.5Outdated
Standard library
License
MIT
Footprint
1 KB
Matched Modules
Version distribution in production
294
2.6.12
171
3.25.1
171
3.25.2
171
3.25.3
171
3.25.4
157
3.6.5
sprintf-js 1.1.1Outdated
JavaScript sprintf implementation
alexei
alexei
es5-ext 0.10.24 - 0.10.49Outdated
ECMAScript extensions and shims
@wordpress/i18n 4.4.0 - 4.19.0Outdated
WordPress internationalization (i18n) library.
@wordpress/hooks 3.4.0 - 3.19.0Outdated
WordPress hooks library.
memize 1.1.0
Unabashedly-barebones memoization library with an aim toward speed
tannin 1.2.0
gettext localization library compatible with Jed-formatted locale data
@tannin/compile 1.1.0
Compiles an evaluating function for a C expression
aduth
aduth
@tannin/evaluate 1.1.0 - 1.2.0
Evaluates the result of an expression given as postfix terms
aduth
aduth
@tannin/plural-forms 1.0.0 - 1.1.0
Compiles a function to compute the plural forms index for a given value
aduth
aduth
@tannin/postfix 1.0.0 - 1.1.0
Convert a C expression to an array of postfix terms
aduth
aduth
react-dfp 0.3.0 - 0.3.3Outdated
A React implementation of the google [DFP](https://developers.google.com/doubleclick-gpt/reference "GPT Reference") API. This package is inspired in the awesome library [jquery.dfp](https://github.com/coop182/jquery.dfp.js), and aims to provide its same e