pcisecuritystandards.org 8 packages

Last scanned on Oct 27 at 06:20 PM
core-js 3.20.2 - 3.22.3Outdated
Standard library
sprintf-js 1.1.2
JavaScript sprintf implementation
alexei
alexei
axios 0.26.1Outdated
Promise based HTTP client for the browser and node.js
lodash.merge 4.6.1 - 4.6.2
The Lodash method `_.merge` exported as a module.
@lingui/core 3.0.0 - 3.5.1Outdated
I18n tools for javascript
memize 1.1.0
Unabashedly-barebones memoization library with an aim toward speed
@tannin/plural-forms 1.0.0 - 1.1.0
Compiles a function to compute the plural forms index for a given value
aduth
aduth