scot.nhs.uk 8 packages

Last scanned on Oct 27 at 06:42 PM
@babel/runtime 7.9.6 - 7.12.18Outdated
babel's modular runtime helpers
License
MIT
Footprint
5 KB
Matched Modules
Version distribution in production
526
7.18.3
485
7.18.2
474
7.18.0
466
7.12.13
466
7.12.18
453
7.15.4
+1
hzoo
existentialism
nicolo-ribaudo
regenerator-runtime 0.13.4 - 0.13.5Outdated
Runtime for Regenerator-compiled generator and async functions.
process 0.11.10
process information for node.js and browsers
es5-ext 0.10.24 - 0.10.49Outdated
ECMAScript extensions and shims
es6-promise 0.1.0 - 1.0.0Outdated
A lightweight library that provides tools for organizing asynchronous code
@sentry/utils 5.7.1 - 6.19.7Outdated
Utilities for all Sentry JavaScript SDKs
+9
benvinegar
billyvg
mitsuhiko
@aws-amplify/auth 3.4.33 - 4.1.2Outdated
Auth category of aws-amplify
+7
amplify-data-dev-npm
amplify-studio-uibuilder
amplify-codegen
es6-promise-promise 1.0.0
module that exports the Promise property from es6-promise