stores.jp 15 packages

Last scanned on Oct 27 at 06:21 PM
@babel/runtime 7.0.0 - 7.16.3Outdated
babel's modular runtime helpers
License
MIT
Footprint
657 B
Matched Modules
Version distribution in production
526
7.18.3
485
7.18.2
474
7.18.0
466
7.12.13
466
7.12.18
453
7.15.4
+1
hzoo
existentialism
nicolo-ribaudo
core-js 2.6.9Outdated
Standard library
timers-browserify 2.0.9Outdated
timers module for browserify
es5-ext 0.10.24 - 0.10.49Outdated
ECMAScript extensions and shims
unfetch 4.1.0 - 4.2.0
Bare minimum fetch polyfill in 500 bytes
vue 1.0.9 - 2.7.13Outdated
The progressive JavaScript framework for building modern web UI.
vue-router 2.6.0 - 3.1.6Outdated
yyx990803
posva
clipboard 2.0.3 - 2.0.4Outdated
Modern copy to clipboard. No Flash. Just 2kb
json2mq 0.2.0
Generate media query string from JSON or javascript object
akiran
akiran
string-convert 0.2.0 - 0.2.1
String convertions
akiran
akiran
react-dnd 9.1.0 - 9.3.4Outdated
Drag and Drop for React
+2
jordangens
gaearon
darthtrevino
vue-no-ssr 1.1.1
Vue component to wrap non SSR friendly components
egoist
rem
vue-clipboard2 0.2.1Outdated
A Vuejs2 & Vuejs3 binding for clipboard.js
vue-mq 1.0.1
Handle media queries easily & build responsive design with Vue
alexandrebonaventure
alexandrebonaventure
lottie-api 1.0.0 - 1.0.2Outdated
A library to edit lottie-web animations dynamically
airnan
airnan