telegraph.co.uk 4 packages

Last scanned on Oct 27 at 05:50 PM
@babel/runtime 7.13.6 - 7.16.3Outdated
babel's modular runtime helpers
License
MIT
Footprint
1 KB
Matched Modules
Version distribution in production
2 952
7.12.13
2 952
7.12.18
2 678
7.12.0
2 678
7.12.1
2 678
7.12.5
2 151
7.16.3
+1
hzoo
existentialism
nicolo-ribaudo
deepmerge 4.1.0 - 4.2.2Outdated
A library for deep (recursive) merging of Javascript objects
lit-element 3.0.0Outdated
A simple base class for creating fast, lightweight web components
+10
aomarks
emarquez
sorvell
@auth0/auth0-spa-js 2.0.0Outdated
Auth0 SDK for Single Page Applications using Authorization Code Grant Flow with PKCE